Recomendamos: Directorio páginas móviles - Wikipedia PDA Desde 2000 ofrecemos los mejores contenidos sobre movilidad

PDA

 
RSS de noticias  · RSS Noticias
· Otros RSS
Versiones PDA y AvantGo. Foro móvil. Versiones PDA y móviles
Noticias
Artículos
Tutoriales
Análisis
Modelos de PDAs
Comparador de PDAs
Programas PDA

Canales para PDA
Enlaces

Enviar Noticias
Recomendados
Más votados

Regístrate
Tu cuenta
Miembros
Foros
Chat
Eventos
Galería de Fotos

Principal
Crónicas de kedadas
Fotos de las kedadas
Foro específico

Buscar
Versión PDA-wireless
Revista PDAUser
Para empresas

Colaboradores
Nosotros
Enlázanos

EN TU BOLSILLO

Edición PDA para AvantGo

Más sobre edición móvil
  

FEEDS RSS
Noticias                   







Más feeds...

LINKS RECOMENDADOS


     


Palm España

FOROS

Regístrate !!Regístrate !!     EntrarEntrar     PerfilPerfil     Mensajes FavoritosMensajes Favoritos
Mensajes privadosMensajes privados     BuscarBuscar     FAQFAQ

¡Antes de publicar una pregunta usa el buscador y
lee las Normas del Foro!

Linea verde FEA en camarita de Zire72s

Publicar nuevo tema   Responder al tema   Foros de discusión » General (Palm OS) Hilo Anterior | Siguiente
Añadir a Mensajes Favoritos
Autor Mensaje
cmgustavo
[Palm Padawan]



Registrado: 24 Abr 2005
Mensajes: 85


 
MensajeSab 30 Abr 2005 2:27 | Linea verde FEA en camarita de Zire72s Responder citando

Hola a todos, este es mi primer mensaje en el foro (a pesar de que los vengo siguiendo desde hace poco mas de un mes que fue cuando me compré la Zire 72s).
Sinceramente estoy mas que contento con mi máquina que a pesar de ser la primera que tengo, lei mucho sobre palms y antes de comprar medité qué era lo que necesitaba (o iba a necesitar) para despues no desilucionarme con la compra.
En fin, el problema (que no se si les pasará a todos) apareció hace unas dos semanas. Cuando pongo el modo de cámara, me aparece una línea verdosa en la parte superior de la pantalla, y no es solo ahí, sino que esa línea también sale en la foto. Pero cuando pongo la cámara en 2X ya no me aparece más esa horrible línea.
Bueno, no se si será un problema que tienen todos (así como el zumbido en la pantalla) o será que mi modelo vino defectuoso con la cámara.
Quisiera saber si alguien conoce sobre esto, y si necesitaré llevar mi palm a soporte o algo.

Saludos desde Argentina!


[Firma sólo visible para usuarios registrados]
E- milio
[Palm Padawan]



Registrado: 18 Mar 2003
Mensajes: 60
Ubicación: Sydney - Australia


 
MensajeSab 30 Abr 2005 3:17 | Responder citando

llevala al servicio tecnico
yo tengo una zire 72s y de rayita verde nada de nada!!!!

saludos


[Firma sólo visible para usuarios registrados]
TheCrow256
[Palm Padawan]



Registrado: 23 Feb 2005
Mensajes: 8


 
MensajeSab 30 Abr 2005 5:14 | Responder citando

Has tratado de hacer un reset??.....Puede ser que sea alguna aplicacion que hayas instalado que te este creando ese confilcto. tambien has probado en cambiar el tipo de iluminacion en en avanzado==..Puede ser algun confilcto con el tipo de luz.....dejalo en "automatico" y con "poca luz"


[Firma sólo visible para usuarios registrados]
cmgustavo
[Palm Padawan]



Registrado: 24 Abr 2005
Mensajes: 85


 
MensajeSab 30 Abr 2005 22:45 | Responder citando

Si, ya probe haciendole un hard reset y sigue la horrible línea verde ahí.... no se quiere ir icon_sad.gif
También le cambié las propiedades de efectos, brillo, contraste, etc, y sigue apareciendo.
Me parece que es un problema de la cámara, no del software, aunque cuando pongo en 2X ya no aparece la línea verda, por qué será? Supuestamente el zoom de 2X se realiza por software no? Y si es así, ya me quedo en la duda de que sea problema de la cámara.
Ahora que recuerdo, una vez le puse el cable que uso para conectar el walkman a la entrada de línea de la placa de sonido (así escuchar los mp3 que tengo en la palm por la computadora), y ese día despues de escuchar un poco de música toqué la parte de atrás y noté que estaba un poco caliente. Despues me di con que el cable tenía mucho ruido, porque cuando tocaba la punta del conector 3.5 con el dedo se escuchaba zumbido en el parlante de la computadora (a pesar de que andaba perfecto tanto con la palm como con el walkman). No se si esto habrá jodido la cámara pues lo que no recuerdo si fue antes o después de que me diera cuenta de la línea verda.
Me estoy empezando a intranquilizar... ya mande un mail a soporte explicando mi problema, así que sería cuestion de esperar respuesta.

Saludos.


[Firma sólo visible para usuarios registrados]
dark_ass
[Palm OS powered]



Registrado: 27 Sep 2004
Mensajes: 401
Ubicación: Somewhere in the WEB


 
MensajeSab 30 Abr 2005 23:48 | Responder citando

a mi tambien me pasa pero no se pq sea, esa raya solo la veo en la resolucion de 280


[Firma sólo visible para usuarios registrados]
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión » General (Palm OS)
Todas las horas son GMT + 2 Horas
  Publicidad
 
 


Hilo Anterior | Siguiente
Añadir a Mensajes Favoritos



Cambiar a:  
Puedes publicar nuevos temas en el Foro
No puedes responder a temas en el Foro
No puedes editar sus mensajes en el Foro
No puedes borrar sus mensajes en el Foro
No puedes votar en encuestas en el Foro

más noticias...

 

más reportajes...

   
Información legal   PublicidadColabora con nosotrosEn tu web (RSS)  Contacta con nosotros | Sitemap 
Dirección y Producción: José Julio Ruiz
Todas las marcas registradas y copyrights que aparecen en este sitio web pertenecen a sus respectivos dueños Keide Advanced Solutions:
movilidad e Internet
    

| Modelos de Palm | Wikipedia para PDA | Páginas móviles |
 © Año 2000-2013    v 5.1