Recomendamos: Directorio páginas móviles - Wikipedia PDA Desde 2000 ofrecemos los mejores contenidos sobre movilidad

PDA

 
RSS de noticias  · RSS Noticias
· Otros RSS
Versiones PDA y AvantGo. Foro móvil. Versiones PDA y móviles
Noticias
Artículos
Tutoriales
Análisis
Modelos de PDAs
Comparador de PDAs
Programas PDA

Canales para PDA
Enlaces

Enviar Noticias
Recomendados
Más votados

Regístrate
Tu cuenta
Miembros
Foros
Chat
Eventos
Galería de Fotos

Principal
Crónicas de kedadas
Fotos de las kedadas
Foro específico

Buscar
Versión PDA-wireless
Revista PDAUser
Para empresas

Colaboradores
Nosotros
Enlázanos

EN TU BOLSILLO

Edición PDA para AvantGo

Más sobre edición móvil
  

FEEDS RSS
Noticias                   







Más feeds...

LINKS RECOMENDADOS


     


Palm España

FOROS

Regístrate !!Regístrate !!     EntrarEntrar     PerfilPerfil     Mensajes FavoritosMensajes Favoritos
Mensajes privadosMensajes privados     BuscarBuscar     FAQFAQ

¡Antes de publicar una pregunta usa el buscador y
lee las Normas del Foro!

AYUDA!! : NO funciona el parlante (auricular de la TREO 600)

Publicar nuevo tema   Responder al tema   Foros de discusión » Smartphones / Comunicadores (Palm OS) Hilo Anterior | Siguiente
Añadir a Mensajes Favoritos
Autor Mensaje
ace
[Mis primeros pasitos]



Registrado: 24 Jul 2004
Mensajes: 4


 
MensajeSab 24 Jul 2004 8:23 | AYUDA!! : NO funciona el parlante (auricular de la TREO 600) Responder citando

Hola gente genia!. Poseo una TREO 600 desde hace 3 meses. Funciona todo bien hasta que esta semana, como por arte de magia, el "auricular" o parlantito frontal, dejo de funcionar, y tamnbien cuando disco cualquier numero telefonico, los tonitos clasicos dejaron de escucharse.
Llame a Soporte y me dijeron que podria ser un tema de Soft, actualice el mismo, pero sigo sin escuchar cuando llamo o me llaman, la unica solucion "temporaria" que encontre es utilizar el "speaker externo", pero pierdo privacidad en las comunicaciones. icon_sad.gif , . A alguno de Uds les paso? y como lo puedieron solucionar?, les agradeceria su comentario!! Un abrazo grande para todos!!. Ace!icon_smile.gif icon_lol.gif


[Firma sólo visible para usuarios registrados]
smaara
[Inventaste Palm OS?]



Registrado: 04 Oct 2003
Mensajes: 2768
Ubicación: Navegando en el Cyberespacio con OZKL


 
MensajeMie 04 Ago 2004 21:08 | Responder citando

Instalaste algo?
Quizas un golpe?

...intenta darme mas pistas...

Suerte.


[Firma sólo visible para usuarios registrados]
MARCVOGEL
[Mis primeros pasitos]



Registrado: 06 Ago 2004
Mensajes: 5


 
MensajeVie 06 Ago 2004 12:41 | Re: AYUDA!! : NO funciona el parlante (auricular de la TREO Responder citando

A MI ME PASA LO MISMO E COMPRADO EL TRO 600 EN EXPANSYS PERO ME PARECE QUE YA NO EXISTEN.
MI PROBLEME ES MUY SIMILAR AL TUYO PERO YO ET BORADO TODO, REISTALADO Y ACTUALIZADO SEGUN DICHO POR HANDSPRING Y ME SIGUE IGUAL.....
MI PROBLEMA NO SE DONDE MADAR LO O LLAMAR (NO MAIL) PARA SOLUCIONAR EL PROBLEMA A VER SI ALGIEN ME PUEDE ALLUDAR PF
GRACIAS


[Firma sólo visible para usuarios registrados]
ace
[Mis primeros pasitos]



Registrado: 24 Jul 2004
Mensajes: 4


 
MensajeMar 10 Ago 2004 7:09 | Responder citando

smaara escribió:
Instalaste algo?
Quizas un golpe?

...intenta darme mas pistas...

Suerte.


En 1er termino soy nuevo por aca icon_confused.gif , no se si te estoy respondiendo bien!, muchas gracias por querer ayudarme icon_razz.gif !.
Simplemente te comento, el TREO funcionaba perfecto, hasta que un dia tuve que realizar mas de 30 llamados de aprox 2 minutos cada uno en un periodo de 6 horas, y escuhaba cada ves peor, se cortaba el audio y escuchaba chillidos desde el paralantito, hasta que al no escuchar nada icon_eek.gif tuve que comenzar a utilizar el parlante exterior o bocina.
Intente de todo (NO SUFRIO ABSOULTAMENTE NINGUN TIPO DE GOLPE CASUAL, NI DE NINGUNA INDOLE), resetee el equipo y nada, instale y desinstale programas de audio (en mi mente sabia que no iva a pasar nada pero intentaba), llame al soporte en BSAS y me dijeron que bajara el PATCH o UPGRADE de ORANGE (de esa empresa es el mio), pero no paso nada despues de instalarlo sigue igual, hasta que por ultimo me dijeron que en el termino de 15 dias aprox. me llamaban para "reemplazarme el equipo por otro" ya han pasado 25 dias y nada.
Bueno esto es lo que me sucede, a alguien mas le paso??. Gracias nuevamente!!" icon_biggrin.gif


[Firma sólo visible para usuarios registrados]
MARCVOGEL
[Mis primeros pasitos]



Registrado: 06 Ago 2004
Mensajes: 5


 
MensajeMar 10 Ago 2004 8:57 | Responder citando

donde llamaste para hacer el supuesto cambio? el caso es muy similar al tuyo pero la empresa que e comprado el telefono no existe, o me parece...(si algien le estoy me puede dar noticia de expansys gracias) mi mail es marcvogel@vodafone.es icon_rolleyes.gif


[Firma sólo visible para usuarios registrados]
yordy
[Palm Padawan]



Registrado: 09 Sep 2004
Mensajes: 23


 
MensajeJue 09 Sep 2004 9:08 | Yo tambien tengo el mismo problema Responder citando

Que tal! Yo tengo el mismo problema de que no se escucha el auricular de mi treo la acabo de comprar a un amigo pero no le funciona este auricular, probablemente fue al instalar algo ya que compramos un cd con cientos de aplicaciones y en una de estas se dejo de oir. Si alguien sabe porfavor como solucionar este problema, ya que la reseteo y no pasa nada. Gracias.


[Firma sólo visible para usuarios registrados]
smaara
[Inventaste Palm OS?]



Registrado: 04 Oct 2003
Mensajes: 2768
Ubicación: Navegando en el Cyberespacio con OZKL


 
MensajeVie 10 Sep 2004 3:52 | Responder citando

Tranquilidad.
Ocurre en ocasiones ( a mi me pasa de vez en cuando) que al desactivar el sonido del telefono ( mediante el boton superior derecho, justo a la derecha de la ranura de la tarjeta de expansion - al lado opuesto al boton de encendido del telefono ) y por alguna razon de mal acabado o mal contacto del boton, cuando lo vuelves a poner en ON este no hace buen contacto y no desactiva el modo silencio en que lo habias puesto, po lo que no suena ni el manos libres ni los timbres o sonidos de llamada del telefono...solo queda activado el modo vibrador.

Con moverlo un par de veces ON - OFF / ON - OFF vuelve a hacer contacto y listo.

Suerte.


[Firma sólo visible para usuarios registrados]
sobek
[Master del Universo]



Registrado: 18 Mar 2003
Mensajes: 589


 
MensajeVie 10 Sep 2004 5:39 | Responder citando

Esta peculiaridad aleatoria y de diversion asegurada en la Treo 600 no la conocia.
Gracias smaara por decirnoslo porque con el precio que tiene el invento si me hubiera pasado me puede dar un infarto
Un saludo: Carlos/Madrid


[Firma sólo visible para usuarios registrados]
yordy
[Palm Padawan]



Registrado: 09 Sep 2004
Mensajes: 23


 
MensajeVie 10 Sep 2004 17:18 | Responder citando

Que tal! Pues con la novedad que ya funciona, estuve desinstalando algunas cosas y utilice un programa para "limpiar" también hice lo del contacto on of y cargué completamente la barteria. Al final funcionó, yo me inclinó por lo de que no hacía contcto bien. Gracias por su ayuda.


[Firma sólo visible para usuarios registrados]
smaara
[Inventaste Palm OS?]



Registrado: 04 Oct 2003
Mensajes: 2768
Ubicación: Navegando en el Cyberespacio con OZKL


 
MensajeSab 11 Sep 2004 1:18 | Responder citando

Me alegro que lo resolvieras.
De paso, se demuestra que Palm en los Treo tampoco va muy fino, pues por lo que se ve ya no soy el unico al que le pasa esto.
Espero que no se te queme la bateria, esa es otra movida, y mas entretenida. Tambien se resuelve.
Saludos.


[Firma sólo visible para usuarios registrados]
yordy
[Palm Padawan]



Registrado: 09 Sep 2004
Mensajes: 23


 
MensajeMar 14 Sep 2004 19:18 | de nuevo ocurrio Responder citando

De nuevo ocurrió lo del auricular que no se escucha pero ya intenté de nuevo con todo lo anterior y no pasa nada, lo unico que hice fue instalar de nuevo un reproductor de sonido el aero y también le moví el contacto para vibrar(por accidente) lo curioso es que si le pongo cuando llamo el parlante y luego el auricular se oye poquito pero se va desvaneciendo y hace lo mismo si le subo el volumen y se ponen las rayas que indican el nivel con el lápiz despues me voy al campo del telefono y hace el click normal pero se alcanza a escuchar en el auricular la llamada pero igual se desvanece, alguna sugerencia (obviamente clausuraré el boton de silenciador)? Gracias.


[Firma sólo visible para usuarios registrados]
smaara
[Inventaste Palm OS?]



Registrado: 04 Oct 2003
Mensajes: 2768
Ubicación: Navegando en el Cyberespacio con OZKL


 
MensajeMie 15 Sep 2004 0:25 | Responder citando

Lo que te voy a decir es bien triste.
Mi Treo600 tiene un mal contacto en algun cable interno que hace que de vez en cuando no suene ni el altavoz de manos libres ni los timbres de llamadas cuando recibo un SMS o una llamada. A veces se resuelve movindo el boton de ON/OFF de sonido. Otras no Un sueve golpe hace que ese mal contacto desaparezca. El problema es que a veces eso provoca un reset.
Suerte.


[Firma sólo visible para usuarios registrados]
Avra
[Palm Padawan]



Registrado: 11 Jul 2011
Mensajes: 8


 
MensajeJue 24 Nov 2011 17:01 | Responder citando

smaara escribió:
Instalaste algo?
Quizas un golpe?

...intenta darme mas pistas...

Suerte.



Hola, perdon la intromisión pero mi palm centro se cayo de una altura (10 cm más o menos) no fue un golpe muy fuerte pero el parlante dejo de andar,con los auriculares anda todo perfecto, pero una vez que los saco no se escucha nada...
Probé y aparentemente me daba como que anda en modo "audicular" por decirlo de alguna manera, saque la bateria la volvi a poner, lo mismo hice con los audiculares y milagrosamente anda otra vez...., sera algun falso contacto lo que ocasione esto?

Sinceramente mi palm se las ingenia para volverme loca icon_razz.gif


[Firma sólo visible para usuarios registrados]
scooter
[Inventaste Palm OS?]



Registrado: 02 Sep 2005
Mensajes: 22147
Ubicación: Aquí


 
MensajeJue 24 Nov 2011 22:05 | Responder citando

Hilo del 2004

Mete y saca varias veces el auricular


[Firma sólo visible para usuarios registrados]
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión » Smartphones / Comunicadores (Palm OS)
Todas las horas son GMT + 2 Horas
  Publicidad
 
 


Hilo Anterior | Siguiente
Añadir a Mensajes Favoritos



Cambiar a:  
Puedes publicar nuevos temas en el Foro
No puedes responder a temas en el Foro
No puedes editar sus mensajes en el Foro
No puedes borrar sus mensajes en el Foro
No puedes votar en encuestas en el Foro

más noticias...

 

más reportajes...

   
Información legal   PublicidadColabora con nosotrosEn tu web (RSS)  Contacta con nosotros | Sitemap 
Dirección y Producción: José Julio Ruiz
Todas las marcas registradas y copyrights que aparecen en este sitio web pertenecen a sus respectivos dueños Keide Advanced Solutions:
movilidad e Internet
    

| Modelos de Palm | Wikipedia para PDA | Páginas móviles |
 © Año 2000-2013    v 5.1