Recomendamos: Directorio páginas móviles - Wikipedia PDA Desde 2000 ofrecemos los mejores contenidos sobre movilidad

PDA

 
RSS de noticias  · RSS Noticias
· Otros RSS
Versiones PDA y AvantGo. Foro móvil. Versiones PDA y móviles
Noticias
Artículos
Tutoriales
Análisis
Modelos de PDAs
Comparador de PDAs
Programas PDA

Canales para PDA
Enlaces

Enviar Noticias
Recomendados
Más votados

Regístrate
Tu cuenta
Miembros
Foros
Chat
Eventos
Galería de Fotos

Principal
Crónicas de kedadas
Fotos de las kedadas
Foro específico

Buscar
Versión PDA-wireless
Revista PDAUser
Para empresas

Colaboradores
Nosotros
Enlázanos

EN TU BOLSILLO

Edición PDA para AvantGo

Más sobre edición móvil
  

FEEDS RSS
Noticias                   







Más feeds...

LINKS RECOMENDADOS


     


Palm España

FOROS

Regístrate !!Regístrate !!     EntrarEntrar     PerfilPerfil     Mensajes FavoritosMensajes Favoritos
Mensajes privadosMensajes privados     BuscarBuscar     FAQFAQ

¡Antes de publicar una pregunta usa el buscador y
lee las Normas del Foro!

T|X "ladrillo" vuelve a morir.


Publicar nuevo tema   Responder al tema   Foros de discusión » General (Palm OS) Hilo Anterior | Siguiente
Añadir a Mensajes Favoritos
Autor Mensaje
javispedro
[Inventaste Palm OS?]



Registrado: 08 Feb 2006
Mensajes: 2981
Ubicación: Barcelona


 
MensajeMie 15 Mar 2006 12:45 | T|X "ladrillo" vuelve a morir. Responder citando

Bueno, pues esta es una historia que me ha pasado hará 2 horas.

Estaba yo tan pancho en un PC que no es mío, sinó de mi Universidad, realizando transferencias de ficheros vía USB y el Drive Mode a mi SD de 512Mb (porque ese PC no tiene WiFi, es del Lab. de Física de la UPC) cuando de golpe y porrazo.... fum! en el PC salta un peazo error sobre el dispositivo USB no reconocido retirado de golpe, y veo que la pantalla del Palm está apagada en vez de salir el Modo disp. activado.

No le doy mucha importancia porque ya había acabado, así que retiro el cable, apago el PC y me voy. Caminando descubro HORRORIZADO (O PEOR) que la Palm NO SE ENCIENDE...... Reset! Nada.... Reset! Nada.... Reset durante varios minutos apretando el orificio.... NADA!!!! Cojo el cargador que viene con la T|X y lo pongo a cargar... NADA!!! Conecto el USB a otro PC .... NADA!!!!!!!!!!!! NADA!!! NADAAAAAAAAA!!!!

Decido volver a casa, mientras pienso ya que mensaje iba a postear a PDAExpertos icon_smile.gif "T|X ladrillo!!!!" No tenía muy claro si enviarla a garantía, ni a quien enviarsela, ni cuantos años tardarían, si la m130 funcionaria aún...... resumiendo, estaba tan nervioso que me ha parado hasta la policía.

Cuando llego a casa y enciendo mi PC para ir a postear a aquí, casi por casualidad/costumbre, decido soltar la T|X en su base OFICIAL de PalmOne. Y entonces empieza una cadena de sucesos.... se enciende el LED del USB (dispositivo detectado), sale un error en winbugs (eso pasa casi siempre), y al cabo de un rato......

Código:

   /----\
  | palm |
   \----/


|########   |


¡¡Aparece el feliz logotipo naranja que todos conocemos!!!

SOY FELIZ!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! MUY FELIZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZ

(NOTA y EDICIÓN POSTERIOR: FUÍ muy feliz, mientras duró).


[Firma sólo visible para usuarios registrados]


Ultima edición por javispedro el Dom 26 Mar 2006 16:36, editado 2 veces
chusquete
[Inventaste Palm OS?]



Registrado: 22 Sep 2004
Mensajes: 1505
Ubicación: Huelva


 
MensajeMie 15 Mar 2006 13:33 | Re: T|X "ladrillo" vuelve a la vida! Responder citando

¡Hola!

Tarde o temprano todos pasamos por esas cosas. Por suerte, lo único que he sufrido fue un hard reset espontáneo en la clié y una "pereza" en el encender de la T|X al segundo o tercer día de tenerla que se arreglo con un soft reset.

Lo que me pregunto a veces es como puede estar tranquila la gente que confía a un sistema así algo tan serio como el móvil. Para mi este no es un dispositivo esencial, pero para mucha gente si lo es. Supongo que al final siempre llevarán encima un móvil de esos corrientes a prueba de fallos.

Saludos.


[Firma sólo visible para usuarios registrados]
ultreia
[Palm Padawan]



Registrado: 11 Feb 2006
Mensajes: 99


 
MensajeMie 15 Mar 2006 16:03 | Responder citando

Hoy he sufrido mi primer problema con la palm... y no ha sido mu agradable la verdad...

He tenido que hace run hardreset, ya que la mierda del HotSync (ya estoy de el hasta los huevos!!) se me ha quedado pillado. En fin... he tenido que hacer un hardreset, ya que ha entrado en un bucle de Soft Reset.....

Ahora ya está funcionando de nuevo... icon_wink.gif


[Firma sólo visible para usuarios registrados]
ultreia
[Palm Padawan]



Registrado: 11 Feb 2006
Mensajes: 99


 
MensajeMie 15 Mar 2006 16:04 | Responder citando

Miento.. se me queda en Gmail Direct POP Connection!! Diós...


[Firma sólo visible para usuarios registrados]
ultreia
[Palm Padawan]



Registrado: 11 Feb 2006
Mensajes: 99


 
MensajeMie 15 Mar 2006 16:05 | Responder citando

Solucionado .... los nervios me hacen escribir...


[Firma sólo visible para usuarios registrados]
javispedro
[Inventaste Palm OS?]



Registrado: 08 Feb 2006
Mensajes: 2981
Ubicación: Barcelona


 
MensajeMie 15 Mar 2006 18:52 | Responder citando

Lo mio ha sido un problema hardware en toda regla. Al volver a la vida, ha perdido el ajuste del reloj... estaba completamente sin batería.

Lo bueno del NVFS es que todos mis datos seguían ahí. ¡Viva NVFS!


[Firma sólo visible para usuarios registrados]
ultreia
[Palm Padawan]



Registrado: 11 Feb 2006
Mensajes: 99


 
MensajeMie 15 Mar 2006 19:04 | Responder citando

Yo he hecho un hardreset y he perdido todas las aplicaciones, pero las tareas por ejemplo se han quedado ahí todavía...


[Firma sólo visible para usuarios registrados]
chusquete
[Inventaste Palm OS?]



Registrado: 22 Sep 2004
Mensajes: 1505
Ubicación: Huelva


 
MensajeMie 15 Mar 2006 19:40 | Responder citando

¡Hola!

javispedro escribió:
Lo mio ha sido un problema hardware en toda regla. Al volver a la vida, ha perdido el ajuste del reloj... estaba completamente sin batería


¿Cómo se ha quedado sin batería? ¿No la tenías pinchada a un PC por USB? Si el fallo fuera de hard ya deberías estar pensando en hacer uso de la garantía.

No hay milagro que solucione un fallo hard, Mi experiencia con los pocos que he tenido es que pueden manifestarse de forma aleatoria, pero siempre con una frecuencia de aparición creciente hasta que el dispositivo se torna inutilizable. Mis sistemas GNU/Linux es tan raro que fallen que cuando eso ocurre casi sé con certeza que se trata de un problema de hard, pero en otros sistemas...

Cuando sufrí el hard reset en la clié, que ocurrió en un momento muy inoportuno, no tuve más que restaurar el backup desde la tarjeta. Por otra parte el fichero de texto (latex) sobre el que teníamos que trabajar residía, como tengo por costumbre, también en la tarjeta. Lo malo es que, como me ocurrió una vez, el programa de correo se vuelva loco y borre hasta los ficheros de la tarjeta donde desplaza los mensajes para no ocupar espacio en el "storage heap". Seguramente, el problema está en que con GNU/Linux no estoy acostumbrado a esas cosas.

Vuelvo a mi anterior comentario, os imagináis ir a echar mano del móvil cuando te has quedado tirado con el coche en un lugar remoto y que al smartphone le dé el telele en ese momento. Confesad usuarios de esos dispositivos que lleváis un segundo móvil pequeño de repuesto para enchufarle rápidamente la SIM ante una gracia de estas.

Saludos.


[Firma sólo visible para usuarios registrados]
javispedro
[Inventaste Palm OS?]



Registrado: 08 Feb 2006
Mensajes: 2981
Ubicación: Barcelona


 
MensajeMie 15 Mar 2006 23:57 | Responder citando

Digo que se quedó como si físicamente hubiese desconectado la batería. Ni ruiditos, pantalla apagada, no respondía a nada.... dudo mucho que en mi caso se le pueda echar la culpa al S.O. Se ve que que los USB del PC ese estaban hechos polvo. "Alguien" había tenido la amabilidad de, en el PC de al lado, "hundirlos" físicamente para evitar que nadie los tocase (vete a saber por qué).La verdad es que estoy bastante sorprendido de que haya "revivido", como ya he dicho ha sido casualidad/costumbre el que la haya puesto en mi base.

Lo que aún no entiendo es qué efecto produjo la base. Porque ya lo había conectado tanto por AC como por USB a cargar de un PC y en ningun caso había reaccionado. Pero al meterla en tal base... volvió; el contenido de la RAM se había borrado y el RTC/lo que sea se había quedado sin tensión (el reloj volvió a las 1/1/2005 00:00:00). Además produjo un "chasquido" por el altavoz que se produce tambien cuando le arranco Linux (por que al arrancar mete basura al audio, y se ve que PalmOS al encender el dac vacia algún tipo de buffer). Misterios sin resolver...

Cita:
Confesad usuarios de esos dispositivos que lleváis un segundo móvil pequeño de repuesto para enchufarle rápidamente la SIM ante una gracia de estas.

De momento es la primera vez que me quedo con un ladrillo de Palm en mis manos. La m130 tenia 4 años de servicio (casi) y ningún "ladrillazo". La T|X tiene 3 meses approx y de momento este ha sido el primer ladrillazo. Mi teléfono móvil (este si que es un ladrillo de verdad, 6 años tiene icon_wink.gif ) falla más que todo eso sumado.
Supongo que cuando "modernizas" el parque tecnológico asumes el riesgo de bajar la uptime "productiva". Cuando tiré la agenda de papel para pasarme a la m130, no creas que pensé en lo que pasaría si algún día se convirtiera en "ladrillo"..... Pero gracias a diós nunca tuve que plantearmelo seriamente, como mucho un día que se le acabó la batería y pude llegar "a remolque de borrosos recuerdos" a casa icon_smile.gif.


[Firma sólo visible para usuarios registrados]
chusquete
[Inventaste Palm OS?]



Registrado: 22 Sep 2004
Mensajes: 1505
Ubicación: Huelva


 
MensajeJue 16 Mar 2006 0:28 | Responder citando

¡Hola!

Pues al sencillito móvil que utilizo, en 2 años, ni siquiera he sido capaz de provocarle un simple cuelgue. Y eso que lo llevo cargadito de midltes propios.

Las elementales calculadoras programables Casio que he utilizado durante años, llenas también de programas propios, tampoco he sido capaz siquiera de colgarlas.

Siempre he sentido mucha mas confianza con los datos almacenados en el PDA (estan replicados en 4 sitios) que con los que llevaba en la agenda de papel. Si acaso la única preocupación es que algún malware se dedique a transmitirlos cuando conecto el PDA a la Red.

Saludos.


[Firma sólo visible para usuarios registrados]
margme
[Inventaste Palm OS?]



Registrado: 16 Oct 2004
Mensajes: 2308
Ubicación: Perú


 
MensajeJue 16 Mar 2006 1:59 | Responder citando

Chusquete, me hiciste recordar la Casio PB2000 que tenía en la universidad. Que yo sepa, jamás me dio un problema hasta que me lo robaron.

Salu2


[Firma sólo visible para usuarios registrados]
caro
[Palm Padawan]



Registrado: 15 Mar 2006
Mensajes: 21


 
MensajeJue 16 Mar 2006 20:06 | Responder citando

Para aportar algo al comentario de Chusquete le doy la razon al cien por ciento, yo tengo un tlf muy humilde en comparación a los que hoy en día salen al mercado sin embargo tiene navegador y otras cositas más, y han de creer que por un sms introdujeron un virus en el sistema que lo desconfiguro por tlf y ni siquiera me dejaba encenderlo, en lo que tocaba una tecla se apagaba, y lo usaba como agenda.... hasta que lo perdi todo ok, TODO, Fué en ese momento cuando decidi que entraría al mundo de las PDA....Y aqui estoy... Aunque leyendo el comentario del horror que vivió javispedro he recordado mi terrible momento...


[Firma sólo visible para usuarios registrados]
scooter
[Inventaste Palm OS?]



Registrado: 02 Sep 2005
Mensajes: 22150
Ubicación: Aquí


 
MensajeJue 16 Mar 2006 20:35 | Responder citando

Ayer en un pc del instituto el drivemode empezó con ahora voy y ahora no. Pensé que estaba roto el cable después de tanto experimento que he hecho, pero en mi casa funciona perfectamente y en los demás ordenadores que he probado.... misterios de la técnica.


[Firma sólo visible para usuarios registrados]
javispedro
[Inventaste Palm OS?]



Registrado: 08 Feb 2006
Mensajes: 2981
Ubicación: Barcelona


 
MensajeJue 16 Mar 2006 23:11 | Responder citando

scooter escribió:
Ayer en un pc del instituto el drivemode empezó con ahora voy y ahora no. Pensé que estaba roto el cable después de tanto experimento que he hecho, pero en mi casa funciona perfectamente y en los demás ordenadores que he probado.... misterios de la técnica.

Mosqueantemente tmb hay unos PCs con Linux que a veces les enchufo el Drive Mode y el módulo ohci empieza a soltar errores de crc a cantidad, pero al cabo de un rato "largo" ~ minutos se calman. Tambien es otro misterio sin resolver....


[Firma sólo visible para usuarios registrados]
chusquete
[Inventaste Palm OS?]



Registrado: 22 Sep 2004
Mensajes: 1505
Ubicación: Huelva


 
MensajeJue 16 Mar 2006 23:37 | Responder citando

¡Hola!

Todavía ando con Linux 2.4 y todas mis arquitecturas son UHCI. Con la Clié el controlador uchi iba bien con el emulador/lector/tarjetas, pero no con la sincronización o la conexión a red. Tuve que volver de nuevo al usb-uhci que a su vez había abandonado porque era incompatible con el controlador de otro dispositivo. Creo que estos problemas han quedado resueltos en su mayor parte en el núcleo 2.6. En cualquier caso, con el controlador adecuado nunca he sufrido el más mínimo fallo.

La verdad es que con el Wi-Fi (y en casos exteremos el lector de tarjetas) el cable usb de la T|X no sale nunca del cajón. Para transferir achivos uso un cliente FTP, pero estoy deseando encontrar un rato para probar tu servidor FTP. Manejo mis cuentas FTP desde el Midnight Commander como si fueran un sistema de archivos más y tu programa me dará acceso cómodo tanto a la tarjeta como al "storage heap" (un lujazo).

Saludos.


[Firma sólo visible para usuarios registrados]
javispedro
[Inventaste Palm OS?]



Registrado: 08 Feb 2006
Mensajes: 2981
Ubicación: Barcelona


 
MensajeJue 16 Mar 2006 23:49 | Responder citando

Linux 2.6 en ese PC (SuSE 9 modificada por blablablabla), pero tambien estoy seguro de que es un fallo hardware.

Lo que si he podido reproducir en absolutamente todos los Linux 2.6.10 - 15 (hasta aquí en mi PC con uchi) que he probado es una "leve" ralentización de todo el sistema del orden de 10 segundos (según top, mucho tiempo de proceso se pasa a "waiting").
Lo raro viene cuando el único PC que no ralentiza es una workstation Solaris que le pusieron SuSE, aunque trabaja sobre x86_64. Por lo demás tambien funciona bien.

Por cierto, juraría haber leído OHCI en dmesg en aquel PC. ¿Es posible?

chusquete escribió:
y tu programa me dará acceso cómodo tanto a la tarjeta como al "storage heap" (un lujazo).

Eso si funciona icon_wink.gif (me gustaría oirlo icon_smile.gif ) Porque el SO tmb tiene cada limitación en networking que ya, ya....
Además tengo un problema con el que nunca conté, y es que las universidades tienen las configuraciones de red más enrevesadas de la historia. Luego casi es casulidad si al entrar por Wi-Fi el PC que me toca y la Palm pueden "verse".


[Firma sólo visible para usuarios registrados]
chusquete
[Inventaste Palm OS?]



Registrado: 22 Sep 2004
Mensajes: 1505
Ubicación: Huelva


 
MensajeVie 17 Mar 2006 0:37 | Responder citando

¡Hola!

javispedro escribió:

Por cierto, juraría haber leído OHCI en dmesg en aquel PC. ¿Es posible?

Ahora todos los PC que manejo tienen chipset VIA y son UCHI. Pero alguna vez he tenido alguno con chipset SIS que era OHCI.

Me suena haber leído alguna vez que a partir de un 2.6.x el mecanismo de detección de los dispositivos USB ha cambiado y es bastante más lento.

javispedro escribió:

Eso si funciona icon_wink.gif (me gustaría oirlo icon_smile.gif ) Porque el SO tmb tiene cada limitación en networking que ya, ya....
Además tengo un problema con el que nunca conté, y es que las universidades tienen las configuraciones de red más enrevesadas de la historia. Luego casi es casulidad si al entrar por Wi-Fi el PC que me toca y la Palm pueden "verse".

Mañana, si encuentro un rato, probaré tu PalmFTPServer. No debo tener ningún problema, ya que tanto en casa como en el trabajo manejo mis propias subredes.

Saludos.


[Firma sólo visible para usuarios registrados]
javispedro
[Inventaste Palm OS?]



Registrado: 08 Feb 2006
Mensajes: 2981
Ubicación: Barcelona


 
MensajeVie 17 Mar 2006 12:17 | Responder citando

Socorro! Parece que la pesadilla aún no ha acabado...

El día después de que me resucitase (es decir, jueves pasado a las 9 approx) se bloqueó ESTANDO APAGADA, es decir, estaba sleeping (el ultimo programa fué el Favoritos-Fave) y decidió que no iba a volverse a encender hasta que no le presionase el reset. Lo hice y se encendió. Se había comido el 20% de la batería, del 100 al 80%.

Unas horas después, al llegar a casa, la batería ponia 20% (la había usado mucho así que era normal). La pongo en la base durante 2 horas y luego, cuando me voy a dormir, veo que aún marca 85% así que la dejo cargando en su adaptador (el transformador que viene con la T|X). Al día siguiente tras despertarme... sorpresa icon_sad.gif la batería marca 88%, y ha estado unas 12 horas cargándose. Soft-reset, desenchufo, enchufo, soft-reset, etc etc sigue igual. ............ ya me deprimo.

Tras unos minutos de uso ya anda por el 50%. Resumiendo, que estoy perdido....

De momento voy a dejarle morir la batería y ponerle a cargar cuando vuelva a casa... Por ahí he oido que podría ser un fallo software y que con un hard-reset igual vuelve, pero yo lo dudo mucho.......


[Firma sólo visible para usuarios registrados]
chusquete
[Inventaste Palm OS?]



Registrado: 22 Sep 2004
Mensajes: 1505
Ubicación: Huelva


 
MensajeVie 17 Mar 2006 12:45 | Responder citando

¡Hola!

La verdad es que resulta fácil imaginar como un soft pude producir esos efectos (un hack que lanza un proceso del sistema en segundo plano y que aunque la pantalla permanezca apagada el dispositivo no esté en "sleep").

Prueba el "hard reset" me parece menos agresivo que un descargón de la batería (no entiendo nada de electrónica, pero por lo visto no son muy convenientes para las baterías ion-litio).

Si después del "hard reset" el problema continúa yo recurriría directamente a la garantía

Saludos y suerte.


[Firma sólo visible para usuarios registrados]
JPV
[Inventaste Palm OS?]



Registrado: 13 Dic 2005
Mensajes: 4359


 
MensajeVie 17 Mar 2006 19:37 | Responder citando

javispedro, ¿no tendrás instalado Sleep o algún programa parecido? Lo digo porque en la T5 tuve problemas con el encendido y el consumo de batería por "interferencias" entre Sleep y Resco Backup.

Saludos


[Firma sólo visible para usuarios registrados]
javispedro
[Inventaste Palm OS?]



Registrado: 08 Feb 2006
Mensajes: 2981
Ubicación: Barcelona


 
MensajeVie 17 Mar 2006 22:03 | Responder citando

JPV escribió:
¿no tendrás instalado Sleep o algún programa parecido? Lo digo porque en la T5 tuve problemas con el encendido y el consumo de batería por "interferencias" entre Sleep y Resco Backup

Para nada, en realidad lo único que he instalado en las últimas dos semanas es TimeSync. Si alguien conoce de algun "problema" con este, que por favor lo comente, aunque la cuenta atrás para el hard-reset ya marca 00:00:30 segundos.

Más sintomas: En vuestras T|X habréis podido comprobar como cuando las ponéis a cargar, la pila en seguida sube al 100% aunque no esté cargada del todo (es normal pues está alimentada).... pues en mi T|X ya lleva ahora unas horas conectado y no pasa del 83%!!!!!!!!! Y está BAJANDO, pese a que sale el "rayo" de cargando (y lo estoy haciendo vía AC).


[Firma sólo visible para usuarios registrados]
javispedro
[Inventaste Palm OS?]



Registrado: 08 Feb 2006
Mensajes: 2981
Ubicación: Barcelona


 
MensajeVie 17 Mar 2006 23:06 | Responder citando

Comentar que tras el hard-reset, la pila ha vuelto a subir (muy lentamente, todo hay que decirlo) hacia el 100%.....

Uf, creo que puedo parar de debatir si pegarme el tiro por la derecha o por la izquierda icon_wink.gif icon_wink.gif icon_wink.gif icon_wink.gif

Es increíble que fuera software. ¿Qué pudo causar eso? La lista de programas instalados me cabe en la palma de la mano, y la lista de hacks es... el conjunto vacío (acababa de quitar udmh), así que no tengo ni idea de qué podría ser. Lo último que instalé fué SyncTime pero no me atrevo a echarle la culpa a él.


[Firma sólo visible para usuarios registrados]
darkknigt
[Inventaste Palm OS?]



Registrado: 14 Sep 2005
Mensajes: 1844
Ubicación: Alicante


 
MensajeVie 17 Mar 2006 23:16 | Responder citando

puffff, el UDMH despues de lo que le paso a VeoColores no lo instalaria jamas por lo que pueda dejar.


[Firma sólo visible para usuarios registrados]
TXuser
[Inventaste Palm OS?]



Registrado: 08 Dic 2005
Mensajes: 3775
Ubicación: Mexico


 
MensajeVie 17 Mar 2006 23:38 | Responder citando

Mira que raro, es mucha casualidad que aunque no tenemos la certeza de que fue el UDMH el causante de bucles de soft reset o descargas repentinas, todo indica que existe una relacion entre esos sucesos y quien tiene instalado el UDMH


[Firma sólo visible para usuarios registrados]
javispedro
[Inventaste Palm OS?]



Registrado: 08 Feb 2006
Mensajes: 2981
Ubicación: Barcelona


 
MensajeSab 18 Mar 2006 0:36 | Responder citando

No se si de verdad el UDMH tiene alguna relación con esto. Como he dicho, lo había quitado 1 día antes del fatíditico primer accidente con el USB; y encima, había caducado varios días antes. La última vez que lo usé fué para el mensaje ese sobre "si merce la pena comprar UDMH" que resulta ser que UDMH me regalo "once-per-version trial" un día más. Pero eso hace dos días como mínimo.


[Firma sólo visible para usuarios registrados]
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión » General (Palm OS)
Todas las horas son GMT + 2 Horas
  Publicidad
 
 





Hilo Anterior | Siguiente
Añadir a Mensajes Favoritos



Cambiar a:  
Puedes publicar nuevos temas en el Foro
No puedes responder a temas en el Foro
No puedes editar sus mensajes en el Foro
No puedes borrar sus mensajes en el Foro
No puedes votar en encuestas en el Foro

más noticias...

 

más reportajes...

   
Información legal   PublicidadColabora con nosotrosEn tu web (RSS)  Contacta con nosotros | Sitemap 
Dirección y Producción: José Julio Ruiz
Todas las marcas registradas y copyrights que aparecen en este sitio web pertenecen a sus respectivos dueños Keide Advanced Solutions:
movilidad e Internet
    

| Modelos de Palm | Wikipedia para PDA | Páginas móviles |
 © Año 2000-2013    v 5.1