Recomendamos: Directorio páginas móviles - Wikipedia PDA Desde 2000 ofrecemos los mejores contenidos sobre movilidad

PDA

 
RSS de noticias  · RSS Noticias
· Otros RSS
Versiones PDA y AvantGo. Foro móvil. Versiones PDA y móviles
Noticias
Artículos
Tutoriales
Análisis
Modelos de PDAs
Comparador de PDAs
Programas PDA

Canales para PDA
Enlaces

Enviar Noticias
Recomendados
Más votados

Regístrate
Tu cuenta
Miembros
Foros
Chat
Eventos
Galería de Fotos

Principal
Crónicas de kedadas
Fotos de las kedadas
Foro específico

Buscar
Versión PDA-wireless
Revista PDAUser
Para empresas

Colaboradores
Nosotros
Enlázanos

EN TU BOLSILLO

Edición PDA para AvantGo

Más sobre edición móvil
  

FEEDS RSS
Noticias                   







Más feeds...

LINKS RECOMENDADOS


     


Palm España

FOROS

Regístrate !!Regístrate !!     EntrarEntrar     PerfilPerfil     Mensajes FavoritosMensajes Favoritos
Mensajes privadosMensajes privados     BuscarBuscar     FAQFAQ

¡Antes de publicar una pregunta usa el buscador y
lee las Normas del Foro!

quien me puede ayudar al respecto?

Publicar nuevo tema   Responder al tema   Foros de discusión » General (Palm OS) Hilo Anterior | Siguiente
Añadir a Mensajes Favoritos
Autor Mensaje
magm66
[Mis primeros pasitos]



Registrado: 31 Jul 2007
Mensajes: 4


 
MensajeSab 24 Nov 2007 4:09 | quien me puede ayudar al respecto? Responder citando

saludos!hace como 15 dias le hice varios hard reset a mi palm treo 680;y en las preferencias del sistema traia configurados varios repiques aparte de los que tiene actualmente..despues de algunos dias posteriores al Hard reset me di cuenta que los perdio(los primeros que traia configurados);que seria lo que paso,,,seria consecuencia de los hard reset que le aplique?,ah! y de paso ahora la bateria se descarga un poco mas rapido que como lo hacia anteriormente..seria tambien consecuencia del mismo?
Si alguien puede ayudarme al respecto..le estaria muy agradecido!


[Firma sólo visible para usuarios registrados]
TXuser
[Inventaste Palm OS?]



Registrado: 08 Dic 2005
Mensajes: 3775
Ubicación: Mexico


 
MensajeSab 24 Nov 2007 5:21 | Responder citando

Lo primero que tienes que verificar es si con el Hard reset perdiste la actualizacion de la bateria, y en cuanto a los repiques solo que hayan sido instalados despues es que se perdieron con el Hard reset


[Firma sólo visible para usuarios registrados]
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión » General (Palm OS)
Todas las horas son GMT + 2 Horas
  Publicidad
 
 


Hilo Anterior | Siguiente
Añadir a Mensajes Favoritos



Cambiar a:  
Puedes publicar nuevos temas en el Foro
No puedes responder a temas en el Foro
No puedes editar sus mensajes en el Foro
No puedes borrar sus mensajes en el Foro
No puedes votar en encuestas en el Foro

más noticias...

 

más reportajes...

   
Información legal   PublicidadColabora con nosotrosEn tu web (RSS)  Contacta con nosotros | Sitemap 
Dirección y Producción: José Julio Ruiz
Todas las marcas registradas y copyrights que aparecen en este sitio web pertenecen a sus respectivos dueños Keide Advanced Solutions:
movilidad e Internet
    

| Modelos de Palm | Wikipedia para PDA | Páginas móviles |
 © Año 2000-2013    v 5.1