Recomendamos: Directorio páginas móviles - Wikipedia PDA Desde 2000 ofrecemos los mejores contenidos sobre movilidad

PDA

 
RSS de noticias  · RSS Noticias
· Otros RSS
Versiones PDA y AvantGo. Foro móvil. Versiones PDA y móviles
Noticias
Artículos
Tutoriales
Análisis
Modelos de PDAs
Comparador de PDAs
Programas PDA

Canales para PDA
Enlaces

Enviar Noticias
Recomendados
Más votados

Regístrate
Tu cuenta
Miembros
Foros
Chat
Eventos
Galería de Fotos

Principal
Crónicas de kedadas
Fotos de las kedadas
Foro específico

Buscar
Versión PDA-wireless
Revista PDAUser
Para empresas

Colaboradores
Nosotros
Enlázanos

EN TU BOLSILLO

Edición PDA para AvantGo

Más sobre edición móvil
  

FEEDS RSS
Noticias                   







Más feeds...

LINKS RECOMENDADOS


     


Palm España

FOROS

Regístrate !!Regístrate !!     EntrarEntrar     PerfilPerfil     Mensajes FavoritosMensajes Favoritos
Mensajes privadosMensajes privados     BuscarBuscar     FAQFAQ

¡Antes de publicar una pregunta usa el buscador y
lee las Normas del Foro!

Problema con Avant Go y TX

Publicar nuevo tema   Responder al tema   Foros de discusión » Bluetooth / WiFi / Internet móvil (Palm OS) Hilo Anterior | Siguiente
Añadir a Mensajes Favoritos
Autor Mensaje
jcrugna
[Palm Padawan]



Registrado: 05 Sep 2005
Mensajes: 20


 
MensajeJue 17 Ago 2006 16:16 | Problema con Avant Go y TX Responder citando

Hola amigos:
Como de costumbre si hay un problema en la palm recurro a Uds. Tengo una TX y hace tiempo que utilizo el Avant Go sin problemas. Ayer tuve un cuelgue y efectué un hard reset. Volví a bajar el Avant Go y sincronice, me apareció un cartelito que decía: "Archivo no encontrado: El archivo agdevui:/splash/us/all/merck/20060815/splash_300_html?splash_id=1510 no se encontró". Igual bajó las noticias. Pero vuelvo a sincronizar y en Avant Go me vuelve a aparecer el mismo mensaje, igual baja las noticias. Volví a descargar el software de Avan Go, pensando que sería un archivo de ese programa y de nuevo al sincronizar el mismo mensaje.
¿Alguien tiene idea de que sucede?
Espero vuestras noticias.
Muchas gracias.
JCR


[Firma sólo visible para usuarios registrados]
ifernan
[Palm Padawan]



Registrado: 04 Dic 2003
Mensajes: 34


 
MensajeJue 17 Ago 2006 18:11 | Responder citando

Hola.

Si hiciste un hard reset y reintalaste el software de Avantgo en el PC y en tu Palm, lo único que se me ocurre es que uno de los canales a los que estás suscrito está dañado. Prueba ha desactivar alguno de los canales (la URL /splash/us/all/merck/20060815/splash_300_html te puede dar pistas de cual es el que te da problemas) y una vez lo encuentres quita la suscripción de ese canal y te vuelves a suscribir para ver si se te carga correctamente.

Suerte!


[Firma sólo visible para usuarios registrados]
javispedro
[Inventaste Palm OS?]



Registrado: 08 Feb 2006
Mensajes: 2981
Ubicación: Barcelona


 
MensajeJue 17 Ago 2006 20:08 | Responder citando

A mi tmb me ha comenzado a salir recientement, será un error temporal de ellos.


[Firma sólo visible para usuarios registrados]
pppc
[El guerrero del stylus]



Registrado: 24 Oct 2004
Mensajes: 146


 
MensajeJue 17 Ago 2006 21:25 | Responder citando

javispedro escribió:
A mi tmb me ha comenzado a salir recientement, será un error temporal de ellos.


Y a mi también me pasa lo mismo. Si que parece que sea un error de los chicos de Avantgo.


[Firma sólo visible para usuarios registrados]
ungoliant
[Palm Padawan]



Registrado: 13 Jul 2006
Mensajes: 73


 
MensajeVie 18 Ago 2006 19:03 | Responder citando

Los únicos problemas que tengo con mi PalmTX son de sincronización y siempre vinculados al AvantGo. Normalmente cuando sincronizo por WiFi.
La verdadque estoy pensando en sacarlo de mi palm, a costa de algunos servicios a los que estaba suscripto y que me eran muy útiles. icon_sad.gif


[Firma sólo visible para usuarios registrados]
Jorge Ortiz
[Inventaste Palm OS?]



Registrado: 14 Dic 2004
Mensajes: 17819


 
MensajeVie 18 Ago 2006 19:38 | Responder citando

ungoliant escribió:
Los únicos problemas que tengo con mi PalmTX son de sincronización y siempre vinculados al AvantGo. Normalmente cuando sincronizo por WiFi.
La verdadque estoy pensando en sacarlo de mi palm, a costa de algunos servicios a los que estaba suscripto y que me eran muy útiles. icon_sad.gif


Muy extraño, ya que de los pocos programas que casi nunca me han dado problema, (desde que lo usaba en una Vx), es precisamente el AvantGo.

¿Ya viste que versión tienes, y cual está en el sitio propio del programa?

Pudiera que tengas instalado uno menor al más reciente.

icon_biggrin.gif


[Firma sólo visible para usuarios registrados]
jcrugna
[Palm Padawan]



Registrado: 05 Sep 2005
Mensajes: 20


 
MensajeSab 19 Ago 2006 1:33 | Responder citando

No hice nada y en las nuevas sincronizaciones ya no apareció más el mensaje, por lo que estimo que el problema era de ellos.
Para mí, asunto concluído. Gracias a todos.


[Firma sólo visible para usuarios registrados]
ungoliant
[Palm Padawan]



Registrado: 13 Jul 2006
Mensajes: 73


 
MensajeSab 19 Ago 2006 2:11 | Responder citando

Jorge Ortiz escribió:
ungoliant escribió:
Los únicos problemas que tengo con mi PalmTX son de sincronización y siempre vinculados al AvantGo. Normalmente cuando sincronizo por WiFi.
La verdadque estoy pensando en sacarlo de mi palm, a costa de algunos servicios a los que estaba suscripto y que me eran muy útiles. icon_sad.gif


Muy extraño, ya que de los pocos programas que casi nunca me han dado problema, (desde que lo usaba en una Vx), es precisamente el AvantGo.

¿Ya viste que versión tienes, y cual está en el sitio propio del programa?

Pudiera que tengas instalado uno menor al más reciente.

icon_biggrin.gif
el tema de la versión no es el caso.
igualmente los casos de fallas son muy eventuales. estos casos siempre coinciden con alguna falla con AvantGo.
Un clasico es cuando sincronizo dos veces muy seguidas una de otra, se queda estableciendo la conexion al servidor. A la larga se libera la PC, y le doy un SR a la palm.


[Firma sólo visible para usuarios registrados]
Jorge Ortiz
[Inventaste Palm OS?]



Registrado: 14 Dic 2004
Mensajes: 17819


 
MensajeSab 19 Ago 2006 4:11 | Responder citando

Aunque quizá en este en particular no es el caso, siempre es conveniente obtener la versión más actualizada de cualquier software.

Con escasas excepciones, es una regla de oro. ¿O no?

icon_wink.gif


[Firma sólo visible para usuarios registrados]
ungoliant
[Palm Padawan]



Registrado: 13 Jul 2006
Mensajes: 73


 
MensajeSab 19 Ago 2006 5:41 | Responder citando

quizas no queda claro en el mensaje anterior. tengo la ultima version del avantGo.

:: Mensaje enviado desde el canal móvil ::


[Firma sólo visible para usuarios registrados]
nicoba
[Palm OS powered]



Registrado: 22 Abr 2006
Mensajes: 306
Ubicación: Buenos Aires


 
MensajeDom 20 Ago 2006 5:53 | Responder citando

Amí me está sincronizando bien, pero al abrir AG en la palm me pide nueva contraseña y enviar+hotsync. Hasta ayer andaba bien.

Saludos.


[Firma sólo visible para usuarios registrados]
sntz3
[Master del Universo]



Registrado: 29 Ene 2005
Mensajes: 664


 
MensajeDom 20 Ago 2006 8:17 | Responder citando

pos mi coxino avantgo (la version mas reciente) no kele poner los post desde el Treo... icon_rolleyes.gif


[Firma sólo visible para usuarios registrados]
javispedro
[Inventaste Palm OS?]



Registrado: 08 Feb 2006
Mensajes: 2981
Ubicación: Barcelona


 
MensajeDom 20 Ago 2006 16:30 | Responder citando

A mi ya me funciona perfectamente, como dije era un error de ellos.


[Firma sólo visible para usuarios registrados]
eduardosolis
[Palm Padawan]



Registrado: 01 Jul 2006
Mensajes: 7
Ubicación: Lima


 
MensajeJue 21 Sep 2006 16:28 | Responder citando

A mi paso lo mismo, me pide a cada momento contraseña y enviar + hotsync, ni con SR se arregla el problema.
Lo he conseguido solucionar ingresando a la aplicación de AG en la PC, en "avant go connect" pinchar propiedades y volver a ingresar la contraseña. Con eso lo he podido solucionar, después de dos HS adicionales. Probarlo, ojalá tengan suerte: Ojo, el problema apareció desde que hice HS vía wireless.
Eduardo Solis TX Avantgo


[Firma sólo visible para usuarios registrados]
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión » Bluetooth / WiFi / Internet móvil (Palm OS)
Todas las horas son GMT + 2 Horas
  Publicidad
 
 


Hilo Anterior | Siguiente
Añadir a Mensajes Favoritos



Cambiar a:  
Puedes publicar nuevos temas en el Foro
No puedes responder a temas en el Foro
No puedes editar sus mensajes en el Foro
No puedes borrar sus mensajes en el Foro
No puedes votar en encuestas en el Foro

más noticias...

 

más reportajes...

   
Información legal   PublicidadColabora con nosotrosEn tu web (RSS)  Contacta con nosotros | Sitemap 
Dirección y Producción: José Julio Ruiz
Todas las marcas registradas y copyrights que aparecen en este sitio web pertenecen a sus respectivos dueños Keide Advanced Solutions:
movilidad e Internet
    

| Modelos de Palm | Wikipedia para PDA | Páginas móviles |
 © Año 2000-2013    v 5.1