Recomendamos: Directorio páginas móviles - Wikipedia PDA Desde 2000 ofrecemos los mejores contenidos sobre movilidad

PDA

 
RSS de noticias  · RSS Noticias
· Otros RSS
Versiones PDA y AvantGo. Foro móvil. Versiones PDA y móviles
Noticias
Artículos
Tutoriales
Análisis
Modelos de PDAs
Comparador de PDAs
Programas PDA

Canales para PDA
Enlaces

Enviar Noticias
Recomendados
Más votados

Regístrate
Tu cuenta
Miembros
Foros
Chat
Eventos
Galería de Fotos

Principal
Crónicas de kedadas
Fotos de las kedadas
Foro específico

Buscar
Versión PDA-wireless
Revista PDAUser
Para empresas

Colaboradores
Nosotros
Enlázanos

EN TU BOLSILLO

Edición PDA para AvantGo

Más sobre edición móvil
  

FEEDS RSS
Noticias                   







Más feeds...

LINKS RECOMENDADOS


     


Palm España

FOROS

Regístrate !!Regístrate !!     EntrarEntrar     PerfilPerfil     Mensajes FavoritosMensajes Favoritos
Mensajes privadosMensajes privados     BuscarBuscar     FAQFAQ

¡Antes de publicar una pregunta usa el buscador y
lee las Normas del Foro!

[Tut] Treo 600 / 650 - Solucionar problema de sonido

Publicar nuevo tema   Responder al tema   Foros de discusión » Reportajes PDAExpertos.com Hilo Anterior | Siguiente
Añadir a Mensajes Favoritos
Autor Mensaje
Redacc
[PDAExpertos.com]



Registrado: 08 Mar 2003
Mensajes: 2463


 
MensajeMar 19 Sep 2006 3:42 | [Tut] Treo 600 / 650 - Solucionar problema de sonido Responder citando

Tutorial, por J5:
    Hace poco he pasado una pequeña odisea con mi Palm Treo 600 y, ahora que la he solucionado, creo que sería bueno compartir los conocimientos con la Comunidad.
Puedes leerlo en:
www.pdaexpertos.com/Tutoriales/Hardware/Treo_600_650_problem...de_sonido.shtml


[Firma sólo visible para usuarios registrados]
choloseg
[Mis primeros pasitos]



Registrado: 12 Sep 2005
Mensajes: 4
Ubicación: Segovia


 
MensajeJue 21 Sep 2006 21:31 | Y para una zire? Responder citando

Tengo el mismo problema con mi zire 72, probe el programilla pero se ve que solo sirve para treo. No encuentro ningun otro para zire. ¿Alguien sabe de alguno? Gracias


[Firma sólo visible para usuarios registrados]
muvo
[Mis primeros pasitos]



Registrado: 30 May 2007
Mensajes: 2
Ubicación: Minatitlan, Veracruz


 
MensajeMie 30 May 2007 23:09 | Responder citando

Esta solucion me vino EXCELENTE!

Mi Treo 650 GSM funcionaba perfecto, pero ultimamente lo he estado utilizando con un adaptador del jack 2.5mm a 3.5 mm para poder utilizarlo con unos audifonos comunes, la cuestion es que repentinamente, despues de utilizarlos asi dejo de escucharse el sonido a traves de la bocina trasera del Treo, pero curiosamente cuando seleccionaba la configuracion de los tonos y la vibracion si sonaba, pero Pocket Tunes, 2Play Me, Ringo y Telefono perdieron su sonido a traves de la bocina, motivo por el cual acudi a este foro y vaya sorpresa, me encuentro con ese software libre HEADCOLD y funciono a la perfeccion con la configuracion Auto, ahora utilizo mi Treo como lo venia haciendo desde hace un par de dias. GRacias J5!!!

Saludos! icon_lol.gif icon_lol.gif icon_lol.gif icon_biggrin.gif icon_lol.gif icon_biggrin.gif icon_lol.gif icon_razz.gif icon_biggrin.gif icon_lol.gif icon_razz.gif


[Firma sólo visible para usuarios registrados]
Palmdawan
[El guerrero del stylus]



Registrado: 02 Jul 2005
Mensajes: 112


 
MensajeSab 16 Jun 2007 15:21 | Responder citando

muchisimas gracias


[Firma sólo visible para usuarios registrados]
muvo
[Mis primeros pasitos]



Registrado: 30 May 2007
Mensajes: 2
Ubicación: Minatitlan, Veracruz


 
MensajeVie 11 Ene 2008 7:08 | Responder citando

Despues de bastantes meses utilizando el Headcold, mi audio jack de 2.5 mm del TREO 650, paso a mejor vida, asi que el software Headcold no me funciono mas, no quedo mas remedio que entrarle a la solucion por medio de hardware, me lei el blog de Treo 650 Tips, Tricks and Hacks y nunca me arrepentire de haberlo hecho, funciono perfecto, simplemente consigan la herramienta muy fina, y hagan los puentes con un cable de cobre, entre los puntos de estaño que señalan en las figuras y todo quedara bien, he vuelto a utilizar plenamente mi Treo 650 y ahora no tengo problema alguno al utilizar mi adaptador del jack 2.5 mm a 3.5 mm. Saludos!


[Firma sólo visible para usuarios registrados]
aquiles9791
[Palm Padawan]



Registrado: 29 Feb 2008
Mensajes: 15


 
MensajeSab 01 Mar 2008 7:03 | Responder citando

Tengo ese mismo problema....no tienes por ahi la copia de la pagina para arreglar el hardware, porq esa pagina paso a mejor vida y no tengo como arreglarlo....


[Firma sólo visible para usuarios registrados]
Jorge Ortiz
[Inventaste Palm OS?]



Registrado: 14 Dic 2004
Mensajes: 17818


 
MensajeSab 01 Mar 2008 7:43 | Responder citando

aquiles9791 escribió:
Tengo ese mismo problema....no tienes por ahi la copia de la pagina para arreglar el hardware, porq esa pagina paso a mejor vida y no tengo como arreglarlo....


La liga está bien, pero mal anotada en el tutorial:

treotricks.blogspot.com/2006/01/treo-650-audio-jack-fix-part-1.html

Verifica esta que te pongo (la anterior, tiene un espacio después de "html" y por eso no funciona.. tan simple como eso)

icon_wink.gif


[Firma sólo visible para usuarios registrados]
aquiles9791
[Palm Padawan]



Registrado: 29 Feb 2008
Mensajes: 15


 
MensajeDom 02 Mar 2008 3:35 | Responder citando

SIII.....gracias


[Firma sólo visible para usuarios registrados]
Jorge Ortiz
[Inventaste Palm OS?]



Registrado: 14 Dic 2004
Mensajes: 17818


 
MensajeDom 02 Mar 2008 7:33 | Responder citando

Excelente. Espero que nos cuentes como te va.


[Firma sólo visible para usuarios registrados]
Lord Gladstone
[Mis primeros pasitos]



Registrado: 03 Abr 2008
Mensajes: 1


 
MensajeJue 03 Abr 2008 20:29 | Responder citando

Hola, yo puse el programita headcold y la parte de audio de aplicacion anda de nuevo. Sin embargo, el telefono sigue dependiendo de otra cosa porque solo la puedo escuchar a traves del auricular. Se podra intentar algo mas que no sea "operar" la treo?

Saludos y gracias.


[Firma sólo visible para usuarios registrados]
x-sid
[Mis primeros pasitos]



Registrado: 07 Ago 2008
Mensajes: 4


 
MensajeSab 09 Ago 2008 8:08 | Responder citando

saludos gente de pda experto soy jorge de chile y tengo el siguiente problema, tengo una treo 600 de segunda mano y lo que sucede es que al llamar se cuelga solo, no se que hacer, he descubierto que al ponerle la bateria y al realizar la llamada efectivamente se realiza, al sacarle el cargador y al realizar la llamada se cuelga de inmediato, a que se debe, cual es la solucion para esto quien me puede ayudar. estoy desesperado ya que cada vez que me llaman suena mi buzon de voz como que estuviese apagado, de antemano, sobre el chirrido se ha quitado pero el problema es que no puedo gozarme de ese privilegio ya que al llamar aparece conectando y ahi no mas se queda luego se corta solo saludos y
muchas gracias


[Firma sólo visible para usuarios registrados]
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión » Reportajes PDAExpertos.com
Todas las horas son GMT + 2 Horas
  Publicidad
 
 


Hilo Anterior | Siguiente
Añadir a Mensajes Favoritos



Cambiar a:  
Puedes publicar nuevos temas en el Foro
No puedes responder a temas en el Foro
No puedes editar sus mensajes en el Foro
No puedes borrar sus mensajes en el Foro
No puedes votar en encuestas en el Foro

más noticias...

 

más reportajes...

   
Información legal   PublicidadColabora con nosotrosEn tu web (RSS)  Contacta con nosotros | Sitemap 
Dirección y Producción: José Julio Ruiz
Todas las marcas registradas y copyrights que aparecen en este sitio web pertenecen a sus respectivos dueños Keide Advanced Solutions:
movilidad e Internet
    

| Modelos de Palm | Wikipedia para PDA | Páginas móviles |
 © Año 2000-2013    v 5.1