Recomendamos: Directorio páginas móviles - Wikipedia PDA Desde 2000 ofrecemos los mejores contenidos sobre movilidad

PDA

 
RSS de noticias  · RSS Noticias
· Otros RSS
Versiones PDA y AvantGo. Foro móvil. Versiones PDA y móviles
Noticias
Artículos
Tutoriales
Análisis
Modelos de PDAs
Comparador de PDAs
Programas PDA

Canales para PDA
Enlaces

Enviar Noticias
Recomendados
Más votados

Regístrate
Tu cuenta
Miembros
Foros
Chat
Eventos
Galería de Fotos

Principal
Crónicas de kedadas
Fotos de las kedadas
Foro específico

Buscar
Versión PDA-wireless
Revista PDAUser
Para empresas

Colaboradores
Nosotros
Enlázanos

EN TU BOLSILLO

Edición PDA para AvantGo

Más sobre edición móvil
  

FEEDS RSS
Noticias                   







Más feeds...

LINKS RECOMENDADOS


     


Palm España

FOROS

Regístrate !!Regístrate !!     EntrarEntrar     PerfilPerfil     Mensajes FavoritosMensajes Favoritos
Mensajes privadosMensajes privados     BuscarBuscar     FAQFAQ

¡Antes de publicar una pregunta usa el buscador y
lee las Normas del Foro!

Actualización PalmDesktop, usuarios Z21, TE y TT3

Publicar nuevo tema   Responder al tema   Foros de discusión » Noticias Hilo Anterior | Siguiente
Añadir a Mensajes Favoritos
Autor Mensaje
scoutbuck
[El guerrero del stylus]



Registrado: 17 Mar 2003
Mensajes: 178
Ubicación: Mérida, Yucatan


 
MensajeMar 20 Ene 2004 15:24 | Actualización PalmDesktop, usuarios Z21, TE y TT3 Responder citando

Actualización para Zire 21, Tungsten E
, Tungsten T3.


Pa1mOne acaba de sacar una actualización para el Palm Desktop, es solo para los usuarios de Tungsten E, Zire 21 o Tungsten T3. Repara algunos problemas de sincronización que se dan con aplicaciones de terceros.

Pueden leer la documentación y bajarlo en: www.palmone.com/us/support/downloads/HSMUpdate41.html


[Firma sólo visible para usuarios registrados]
romano
[Palm Padawan]



Registrado: 30 Abr 2003
Mensajes: 22


 
MensajeMar 20 Ene 2004 19:44 | Responder citando

Hay que precisar que los usuarios de Macintosh no necesitan esa actualización porque es solamente para Windows.
Saludos


[Firma sólo visible para usuarios registrados]
josema8
[Inventaste Palm OS?]



Registrado: 02 Dic 2003
Mensajes: 1961
Ubicación: Barcelona


 
MensajeMar 20 Ene 2004 21:10 | Re: Actualización PalmDesktop, usuarios Z21, TE y TT3 Responder citando

scoutbuck escribió:
Actualización para Zire 21, Tungsten E
, Tungsten T3.


Pa1mOne acaba de sacar una actualización para el Palm Desktop, es solo para los usuarios de Tungsten E, Zire 21 o Tungsten T3. Repara algunos problemas de sincronización que se dan con aplicaciones de terceros.

Pueden leer la documentación y bajarlo en: www.palmone.com/us/support/downloads/HSMUpdate41.html


Ostras, Scoutbuck. Si pudiese, te besaba los pies por lo oportuno de tu mensaje... icon_wink.gif

Pues resulta que el jefe se acaba de cambiar la 500 por una Tungsten E. Sincronizamos las agendas y directorios a través de Intellisync, un programa de Pumasoft ya que usamos el Lotus Organizer 5 en la oficina. Y cual es nuestra sorpresa cuando da errores de conduits (repito, ¡putos conduits de los c*/**!!!) una y otra vez. Ya estaba desesperado y a punto de escribir a Pumasoft cuando me paso por el foro y veo tu mensaje.

¡Ostras!...¡Eso debe ser!. Entonces no he instalado ese update en inglés, si no que he ido a www.softonic.com y he descargado la última versión 4.1 en español (que ya trae el nuevo hotsync) del palm desktop. Lo he instalado y ¡voila!...sincronizaciones con programas de terceros sin problemas.

No me sucedió en mi ordenador porque yo ya tenia esta ultima versión instalada, pero se ve que la TE en el ordenata del jefe traía una anterior que originaba los problemas que comentabas.

Jejeje, me has salvado el día. ¡Gracias!. =D>


[Firma sólo visible para usuarios registrados]
Juan Cavero
[El guerrero del stylus]



Registrado: 23 Oct 2003
Mensajes: 133


 
MensajeMar 20 Ene 2004 22:41 | Responder citando

Hay alguna manera de saber si el palm desktop versión 4.1 que tengo instalado y que venía con mi TE, es la última versión.


[Firma sólo visible para usuarios registrados]
Gocho
[Palm OS powered]



Registrado: 06 Dic 2003
Mensajes: 387


 
MensajeMie 21 Ene 2004 0:30 | Responder citando

Si, es facil. Pulsa con el botón derecho en el dibujito de hotsync que te sale al lado del reloj en la barra de tareas y dale a acerca de. Te saldra la versión de Hotsync


[Firma sólo visible para usuarios registrados]
Gunsman
[Palm OS powered]



Registrado: 18 Mar 2003
Mensajes: 268
Ubicación: Sevilla - Spain


 
MensajeMie 21 Ene 2004 3:27 | Responder citando

Veamos, mi T3 ya trae una versión 4.1, pero esta nueva es la misma que la que trae mi palm? icon_confused.gif


[Firma sólo visible para usuarios registrados]
Shogun
[Palm Padawan]



Registrado: 29 Dic 2003
Mensajes: 74
Ubicación: San Miguel


 
MensajeVie 23 Ene 2004 8:58 | Cuidado Responder citando

Existe un problemita al respecto.
Lo que hay es un upgrade del HotSync pero cuidado ya que hay un problema para identificar si necesitamos o no el update (Por lo menos en la versión que me trajo la Zire 21 en el CD -Palm Desktop 4.1-).
Si uno checkea la version de HotSync desde el Palm Desktop en Ayuda/ Aceca de Palm Desktop/ Mas informacion me dice que es la 4.0.
Sin embargo en el "acerca" del HotSync me dice 4.1.0.
A cual le hacemos caso?


[Firma sólo visible para usuarios registrados]
arare
[El guerrero del stylus]



Registrado: 24 Sep 2003
Mensajes: 133
Ubicación: Malgrat de Mar


 
MensajeVie 23 Ene 2004 10:13 | Responder citando

A mi en el Palm Desktop me indica que tengo la versión 4.1.2 y en el HotSync Manager la 4.1.0. Yo tampoco se si instalarme la actualización o no.
Saludos


[Firma sólo visible para usuarios registrados]
Juan Cavero
[El guerrero del stylus]



Registrado: 23 Oct 2003
Mensajes: 133


 
MensajeVie 23 Ene 2004 13:53 | Responder citando

A mi me pasa lo mismo, en el Palm Desktop tengo la 4.1.2 y en el HotSync Manager la 4.1.0.
En el palm Desktop vamos a Ayuda>Acerca de PalmDesktop y vemos la versión del mismo, si picamos sobre el botón Más Información... vemos las versiones de cada archivo, si supieramos que archivo modifica el update podríamos saber si debemos meter la actualización.


[Firma sólo visible para usuarios registrados]
Ahriman
[Palm Padawan]



Registrado: 19 Oct 2003
Mensajes: 61
Ubicación: Guipúzcoa - España


 
MensajeVie 30 Ene 2004 19:03 | Responder citando

A mí me ocurría lo mismo: en el «Acerca de...» de Hotsync la versión aparecía como «4.1.0», mientras que en el Palm Desktop figuraba como «4.00».

No tengo software de terceros ni sincronizo con Outlook, por lo que probablemente no necesitaba el parche, pero, para salir de dudas («por si acaso...» icon_smile.gif ), me lo bajé y lo instalé. El programa de instalación avisa de que «sólo se actualizará a 4.0.4 si es necesario, y que si detecta que Hotsync ya está actualizado, no se instalará ningún archivo». Todo automático, pues.

Tras la instalación, la versión del Hotsync.exe en el «Acerca de...» del Palm Desktop ha cambiado a «4.04», y todo parece funcionar correctamente.

Así que, sin miedo. La instalación detectará si lo necesitáis o no.


[Firma sólo visible para usuarios registrados]
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión » Noticias
Todas las horas son GMT + 2 Horas
  Publicidad
 
 


Hilo Anterior | Siguiente
Añadir a Mensajes Favoritos



Cambiar a:  
Puedes publicar nuevos temas en el Foro
No puedes responder a temas en el Foro
No puedes editar sus mensajes en el Foro
No puedes borrar sus mensajes en el Foro
No puedes votar en encuestas en el Foro

más noticias...

 

más reportajes...

   
Información legal   PublicidadColabora con nosotrosEn tu web (RSS)  Contacta con nosotros | Sitemap 
Dirección y Producción: José Julio Ruiz
Todas las marcas registradas y copyrights que aparecen en este sitio web pertenecen a sus respectivos dueños Keide Advanced Solutions:
movilidad e Internet
    

| Modelos de Palm | Wikipedia para PDA | Páginas móviles |
 © Año 2000-2013    v 5.1