Recomendamos: Directorio páginas móviles - Wikipedia PDA Desde 2000 ofrecemos los mejores contenidos sobre movilidad

PDA

 
RSS de noticias  · RSS Noticias
· Otros RSS
Versiones PDA y AvantGo. Foro móvil. Versiones PDA y móviles
Noticias
Artículos
Tutoriales
Análisis
Modelos de PDAs
Comparador de PDAs
Programas PDA

Canales para PDA
Enlaces

Enviar Noticias
Recomendados
Más votados

Regístrate
Tu cuenta
Miembros
Foros
Chat
Eventos
Galería de Fotos

Principal
Crónicas de kedadas
Fotos de las kedadas
Foro específico

Buscar
Versión PDA-wireless
Revista PDAUser
Para empresas

Colaboradores
Nosotros
Enlázanos

EN TU BOLSILLO

Edición PDA para AvantGo

Más sobre edición móvil
  

FEEDS RSS
Noticias                   







Más feeds...

LINKS RECOMENDADOS


     


Palm España

FOROS

Regístrate !!Regístrate !!     EntrarEntrar     PerfilPerfil     Mensajes FavoritosMensajes Favoritos
Mensajes privadosMensajes privados     BuscarBuscar     FAQFAQ

¡Antes de publicar una pregunta usa el buscador y
lee las Normas del Foro!

Ayuda con mi tungsten E2...

Publicar nuevo tema   Responder al tema   Foros de discusión » Smartphones / Comunicadores (Palm OS) Hilo Anterior | Siguiente
Añadir a Mensajes Favoritos
Autor Mensaje
asvilca
[Mis primeros pasitos]



Registrado: 04 Jul 2008
Mensajes: 2


 
MensajeMie 13 Ago 2008 22:25 | Ayuda con mi tungsten E2... Responder citando

Espero no equivocarme de foro... (si es asi, pido perdon y si lo pueden poner en donde debería ir, muchas gracias).
Ojala que alguien me pueda ayudar con este problema...
Tengo (o mejor dicho tenia, porque no funciona) una tungsten E2 y un dia dejo de funcionar, es decir, se queda en la pantalla de inicio de palm y arriba sale una linea negra como si estuviera cargando pero nunca termina, hasta que se queda sin pila. Probe con todo los reset conocidos y en el soporte tecnico tampoco lo pudieron solucionar y simplemente me "invitaron" a cambiar de equipo, obviamente con un costo. Lo mas loco es que de casualidad la otra vez inicio, pero la alegria me duro lo que tarde en apagar y querer encenderla de nuevo.
Cuestion que en estos dias pude comprar un treo 650, y estoy esperando que llegue de Bs. As., estuve leyendo muchos post del foro y la verdad es que se aprende y mucho (acepto cualquier sugerencia para configurar la treo lo mejor posible, o sea, aplicaciones fundamentales que deberia tener etc etc). En sintesis, no quiero guardar la tungsten como un pisa papeles (facherito y caro para usarlo de esa forma), asi que si alguien me puede ayudar con este problema... SIMPLEMENTE GRACIAS!!!
Al'


[Firma sólo visible para usuarios registrados]
rbngp
[Inventaste Palm OS?]



Registrado: 21 Jun 2005
Mensajes: 2270
Ubicación: Bilbo - Bizkaia


 
MensajeJue 14 Ago 2008 12:30 | Responder citando

Umm, bienvenido al foro, en primer lugar.

Si tu pregunta hace referencia a la E2 (y no al 650 que estás esperando), sí, tal vez sería mejor colocarlo en el subforo general, sobre todo porque tal vez yo (u otro) no entre al foro de smartphones si no tengo uno... Alguno de los moderadores podrá cambiarlo.

En cuanto a lo que comentas de la E2 y si ha sido desahuciada por el servicio técnico de Palm, no sé si te merecerá mucho... ¿te dieron algún diagnóstico del origen del problema? Si ya has probado con todos los resets (y los has hecho bien, que supongo que sí), tal vez podría tratarse de un problema de hardware. En algunos casos recomiendan dejar que se descargue, cargar por completo y volver a probar... no sé si te es de mucha ayuda.

Saludos, icon_wink.gif


[Firma sólo visible para usuarios registrados]
asvilca
[Mis primeros pasitos]



Registrado: 04 Jul 2008
Mensajes: 2


 
MensajeJue 14 Ago 2008 17:04 | Ayuda... Responder citando

Tenes razon, no fui muy claro, el problema es con la tungsten E2 (si algun moderador lo puede poner en el lugar correcto... Gracias)
El servicio tecnico no me dio un diagnostico, simplemente por telefono probamos los reset y otras cosas que ellos te piden que hagas con el equipo y finalmente concluyeron en que debo cambiar el equipo.
Probe de todo... descargarla y cargarla de nuevo comppletamente y nada... no funciona.
Si alguien me puede ayudar... eternamente agradecido...
Saludos desde Argentina...
Un abrazo...


[Firma sólo visible para usuarios registrados]
guswolf
[Inventaste Palm OS?]



Registrado: 18 Ago 2007
Mensajes: 1968
Ubicación: Argentina


 
MensajeJue 14 Ago 2008 18:23 | Responder citando

Si no, perdido por perdido, abrila, desconecta la bateria por un rato y volve a conectarla.
Saludos


[Firma sólo visible para usuarios registrados]
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión » Smartphones / Comunicadores (Palm OS)
Todas las horas son GMT + 2 Horas
  Publicidad
 
 


Hilo Anterior | Siguiente
Añadir a Mensajes Favoritos



Cambiar a:  
Puedes publicar nuevos temas en el Foro
No puedes responder a temas en el Foro
No puedes editar sus mensajes en el Foro
No puedes borrar sus mensajes en el Foro
No puedes votar en encuestas en el Foro

más noticias...

 

más reportajes...

   
Información legal   PublicidadColabora con nosotrosEn tu web (RSS)  Contacta con nosotros | Sitemap 
Dirección y Producción: José Julio Ruiz
Todas las marcas registradas y copyrights que aparecen en este sitio web pertenecen a sus respectivos dueños Keide Advanced Solutions:
movilidad e Internet
    

| Modelos de Palm | Wikipedia para PDA | Páginas móviles |
 © Año 2000-2013    v 5.1