Recomendamos: Directorio páginas móviles - Wikipedia PDA Desde 2000 ofrecemos los mejores contenidos sobre movilidad

PDA

 
RSS de noticias  · RSS Noticias
· Otros RSS
Versiones PDA y AvantGo. Foro móvil. Versiones PDA y móviles
Noticias
Artículos
Tutoriales
Análisis
Modelos de PDAs
Comparador de PDAs
Programas PDA

Canales para PDA
Enlaces

Enviar Noticias
Recomendados
Más votados

Regístrate
Tu cuenta
Miembros
Foros
Chat
Eventos
Galería de Fotos

Principal
Crónicas de kedadas
Fotos de las kedadas
Foro específico

Buscar
Versión PDA-wireless
Revista PDAUser
Para empresas

Colaboradores
Nosotros
Enlázanos

EN TU BOLSILLO

Edición PDA para AvantGo

Más sobre edición móvil
  

FEEDS RSS
Noticias                   







Más feeds...

LINKS RECOMENDADOS


     


Palm España

FOROS

Regístrate !!Regístrate !!     EntrarEntrar     PerfilPerfil     Mensajes FavoritosMensajes Favoritos
Mensajes privadosMensajes privados     BuscarBuscar     FAQFAQ

¡Antes de publicar una pregunta usa el buscador y
lee las Normas del Foro!

ayuda con webos quick installer

Publicar nuevo tema   Responder al tema   Foros de discusión » Palm webOS Hilo Anterior | Siguiente
Añadir a Mensajes Favoritos
Autor Mensaje
eleanaw
[Mis primeros pasitos]



Registrado: 10 Ene 2011
Mensajes: 2
Ubicación: españa


 
MensajeLun 10 Ene 2011 1:06 | ayuda con webos quick installer Responder citando

buenas noches,soy nueva en todo este mundo tanto de pda como en este tipo de foros.
Aunque siempre acabo sacando todo de como hacer las cosas en todo tipo de aparatos esto me trae de cabeza.
icon_sad.gif
Os explico intentare ser breve y concreta.
el caso es que me baje el famoso preware via internet por la palm pixi plus.

Hice todos los pasos y me instale correctamente aunque costo bastante tanto el doctor como el quick installer,el tema es tan simple como que nose porque porq lo he echo d mil maneras pero el ultimo paso no consigo hacerlo,es decir el momento que desde quick installer marco el archivo preware y le doy a install me aparece el siguiente mensaje:
no device found.vamos que no logran encontrarse el programa y la palm,porque tanto en modo carga como en modo usb el ordenador si me lo reconoce.Por tanto al intentar instalar una theme pues tres cuartos de lo mismo este mensaje:please connect the device y pulsa ok.lo hago y sale error:device not found.

Asi que he pagado un euro,(q no es por el euro )y no puedo hacer nada de nada d las muchas cosas chulas q podria hacer.
Por favor preguntarme lo q sea para poderme ayudar.

anotacion:en el momento q esta instalando doctor,como no tengo ni idea y siempre se lo saltan al elegir el carrier device,lo probe con todos haste el q me dejo y era el antepenultimo:t y tt o algo asi.con el gsm european se instalo hasta el 100 por cien pero no acabo d cerrarse bien y se quedo colgado el ordenador.Asi q supuse q el q me iva bien era el q me dejase instalarlo.
Siento si no se bien los nombres d las cosas.
espero contestacion gracias por adelantado.


[Firma sólo visible para usuarios registrados]
Jorge Ortiz
[Inventaste Palm OS?]



Registrado: 14 Dic 2004
Mensajes: 17819


 
MensajeLun 10 Ene 2011 22:56 | Responder citando

Prueba usando otro puerto USB.


[Firma sólo visible para usuarios registrados]
eleanaw
[Mis primeros pasitos]



Registrado: 10 Ene 2011
Mensajes: 2
Ubicación: españa


 
MensajeMar 11 Ene 2011 0:39 | Responder citando

gracias jorge,ya he conseguido instalarlo,ahora tengo ottra pregunta.me puedes decir o alguien q sepa un poco el orden del foro donde esta la explicacion de como se instalan los temas en palm pixi?lo vi por aki pero ahora no recuerdo donde.gracias


[Firma sólo visible para usuarios registrados]
Jorge Ortiz
[Inventaste Palm OS?]



Registrado: 14 Dic 2004
Mensajes: 17819


 
MensajeMar 11 Ene 2011 0:41 | Responder citando

Debe estar en este mismo sub-foro. Para eso está, para temas relacionados solo con WebOS.

icon_biggrin.gif


[Firma sólo visible para usuarios registrados]
deCorvett
[Inventaste Palm OS?]



Registrado: 03 May 2005
Mensajes: 2546


 
MensajeJue 13 Ene 2011 2:05 | Responder citando

eleanaw escribió:
gracias jorge,ya he conseguido instalarlo,ahora tengo ottra pregunta.me puedes decir o alguien q sepa un poco el orden del foro donde esta la explicacion de como se instalan los temas en palm pixi?lo vi por aki pero ahora no recuerdo donde.gracias


Entra en las preferencias de Preware, y dentro de "Gestionar Feeds" activa todas las opciones que contengan "Theme".

Luego, en la pantalla principal de preware, le das a la opción Themes, y instalas el que más te guste.

Recuerda que antes de instalar un Theme debes desinstalar el anterior.


[Firma sólo visible para usuarios registrados]
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión » Palm webOS
Todas las horas son GMT + 2 Horas
  Publicidad
 
 


Hilo Anterior | Siguiente
Añadir a Mensajes Favoritos



Cambiar a:  
Puedes publicar nuevos temas en el Foro
No puedes responder a temas en el Foro
No puedes editar sus mensajes en el Foro
No puedes borrar sus mensajes en el Foro
No puedes votar en encuestas en el Foro

más noticias...

 

más reportajes...

   
Información legal   PublicidadColabora con nosotrosEn tu web (RSS)  Contacta con nosotros | Sitemap 
Dirección y Producción: José Julio Ruiz
Todas las marcas registradas y copyrights que aparecen en este sitio web pertenecen a sus respectivos dueños Keide Advanced Solutions:
movilidad e Internet
    

| Modelos de Palm | Wikipedia para PDA | Páginas móviles |
 © Año 2000-2013    v 5.1